BKL Discussion Club

Технические вопросы по продукции Mobidick
Текущее время: 26 сен 2020, 22:14




Начать новую тему Ответить на тему  [ Сообщений: 70 ]  На страницу Пред.  1, 2, 3, 4, 5  След.
Автор Сообщение
СообщениеДобавлено: 22 май 2004, 20:36 
Помогите я у дата кабеля MA-8720C вырвал провода от коннектора (который в телефон). Помогите восстановить, у кого есть посмотрите. Плиз %)


Вернуться к началу
  
 
СообщениеДобавлено: 04 июл 2004, 01:14 
Помогите пожалуйста!!!
Когдая втыкаю провод MA-8720C, то мой комп начинает страшно тормозить. Когда вытаскиваю провод, торможение исчезает. Причем это происходит только в ХР, в 98 всё нормально. На других компах тоже все нормально. Установил свежие драйвера, переустановил ХР, пробовал дрова от проводов других производителей, менял настройки BIOS и дров - ничего не помогает.
Диспетчер задач Windows показывает при включенном кабеле загрузку центрального процессора 90-100%, а при выключенном всего 2-4%.
Конфигурация оборудования:
провод MA-8720C
телефон Сименс м55 (хотя он тут не причем)
материнка DFI PA61

Люди, ответьте пожалуйста!!!!!!


Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: 06 июл 2004, 17:10 
Administrator
Аватара пользователя

Зарегистрирован: 20 фев 2001, 00:00
Сообщения: 200
это проблема распределения ресурсов шины USB, скорее всего. ошибка XP.
Надо переставить окна в чистую папку.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 06 июл 2004, 17:29 
Alec писал(а):
это проблема распределения ресурсов шины USB, скорее всего. ошибка XP.
Надо переставить окна в чистую папку.


Я их и переустанавливал в чистую. Может тогда дело в том, что ХР у меня стоит на D:\?


Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: 06 июл 2004, 20:34 
Administrator
Аватара пользователя

Зарегистрирован: 20 фев 2001, 00:00
Сообщения: 200
у меня стоит на I:\
все работает.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 06 июл 2004, 20:36 
Administrator
Аватара пользователя

Зарегистрирован: 20 фев 2001, 00:00
Сообщения: 200
D_I_M_I_K писал(а):
Помогите пожалуйста!!!
Диспетчер задач Windows показывает при включенном кабеле загрузку центрального процессора 90-100%, а при выключенном всего 2-4%.


показывает на какую службу?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 06 июл 2004, 21:13 
Alec писал(а):


показывает на какую службу?


Ничего он не показывает, он только показывает, что ресурсы все улетели, а куда он не знает. Но стоит начать что-то делать, как процесс, к которому ты обратился, начинает показывать 30-70%. Какая-то хрень получается. Кстати я переустановил ХР на С:\, и не помогло.


Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: 07 июл 2004, 12:17 
Сноповязальщица со стажем
Аватара пользователя

Зарегистрирован: 21 фев 2003, 14:40
Сообщения: 112
это какая-то проблема Windows


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 07 июл 2004, 17:26 
Пенсионер

Зарегистрирован: 15 авг 2003, 21:19
Сообщения: 853
В Диспетчере задач на вкладке процессы можно посмотреть какой процесс "жрет" время процессора... А вообще похоже на очередной глюк ос с железом...


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 11 июл 2004, 01:36 
[screw] писал(а):
В Диспетчере задач на вкладке процессы можно посмотреть какой процесс "жрет" время процессора...


А я там и смотрел. Подобная фигня у товарища zyyzyk. Его тема называется "компутер не видит siemens s55 + usb to serial MA-8720C". Но у меня нет конкретного процесса, который все ресурсы съедает.


Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: 15 июл 2004, 17:51 
Пенсионер

Зарегистрирован: 15 авг 2003, 21:19
Сообщения: 853
ТОгда и Вам вопрос:
Где покупали?
Как выглядит упаковка(материал, форма, на каких языках текст на задней стороне)?


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 16 июл 2004, 12:58 
Сабж происходит после втыкания кабеля в USB-порт. Виндоус пишет, что обнаружено новое устройство, ищет для него драйвер, находит, соообщает, что идет установка "USB to Serial Bridge" (кажется так). Затем экран гаснет, клавиатура блокирована, помогает только кнопка "Reset". Наличие на другом конце провода телефона (Siemens M55) роли не играет. Дрова с сервера не помогли (разница с версией на диске ровно 4 часа). Система W2k 3SP.

Комплект покупался в салоне "Мобайл-Центр" у ст.м. "Новогиреево". Упаковка без признаков левизны.


Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: 16 июл 2004, 19:27 
Administrator
Аватара пользователя

Зарегистрирован: 20 фев 2001, 00:00
Сообщения: 200
попробуйте переустановить драйвер.
см. http://www.support.bkl.ru


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 17 июл 2004, 10:09 
истопник (BKL)
Аватара пользователя

Зарегистрирован: 25 май 2001, 14:20
Сообщения: 657
D_I_M_I_K писал(а):


Но у меня нет конкретного процесса, который все ресурсы съедает.

все ресурсы съедает - значит, забирает 100%, которые складываются из разных процессов. По другому не бывает.

_________________
Примите заверения в искренней преданности


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: 19 июл 2004, 08:15 
Пробовал. Дрова с диска устанавливал раз 15 разными способами. С сайта тоже несколько раз. Эффекта абсолютно никакого.

А эта модель кабеля у кого-нибудь работает? И нужен ли для нормальной работы драйвера включенный телефон на другой стороне кабеля?


Вернуться к началу
  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 70 ]  На страницу Пред.  1, 2, 3, 4, 5  След.


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 15


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB